PHP 5.5 compatible


  • Default avatar
    FranAyala    
     2 years ago
    0

    Hi all,

    I need to know if awocoupon pro work with php 5.5. This is tested?

    Thanks!!


  • Your avatar
    seyi    
     2 years ago
    0

    Hello,

    I have not tested on on php 5.5, but from reading incompatibilities it should work.

    If you do run some tests and find any problems, happy to fix them.